WHAT’S NEW IN OUTLOOK 2010 & HOW TO CUSTOMIZE IT

THE RIBBON ........................................................................................................................................2
  CONTEXTUAL TABS ...............................................................................................................................4
  THE FILE TAB .......................................................................................................................................4
  DIALOG BOXES ....................................................................................................................................5
  MINIMIZING THE RIBBON ......................................................................................................................5
CUSTOMIZING THE RIBBON ...................................................................................................................6
CUSTOMIZING THE QUICK ACCESS TOOLBAR .....................................................................................8
CUSTOMIZING HOW YOUR OUTLOOK WINDOW APPEARS .................................................................9
  SORTING EMAILS ...............................................................................................................................10
  GROUPING EMAILS .............................................................................................................................11
CONTACTS AND DISTRIBUTION LISTS .................................................................................................12
  CREATING CONTACTS .......................................................................................................................12
  CREATING DISTRIBUTIONS LISTS .....................................................................................................13
CHANGING YOUR DEFAULT FONT .........................................................................................................14
SIGNATURES AND ELECTRONIC BUSINESS CARDS (EBCS) ............................................................16
  CREATING SIGNATURES ....................................................................................................................16
  CREATING ELECTRONIC BUSINESS CARDS (EBCs) ..................................................................18
SHARING EMAIL FOLDERS ....................................................................................................................20
  DELEGATING ACCESS TO YOUR EMAIL FOLDERS TO OTHERS ..................................................20
  DISPLAYING OTHER PEOPLE’S MAILBOXES OR CALENDARS IN YOUR OUTLOOK FOLDER LIST ............................................................................................................................22
APPOINTMENTS ......................................................................................................................................24
  SETTING REMINDERS .......................................................................................................................24
  VIEWING OTHER PEOPLE’S AVAILABILITY ....................................................................................24
  CREATING AN APPOINTMENT BY DRAGGING AN EMAIL ONTO THE CALENDAR ICON ...............25
ORGANIZING MESSAGES ......................................................................................................................26
  CREATING AN AUTOMATIC REPLY (OUT OF OFFICE MESSAGE) .............................................26
  CREATING RULES AND FILTERS ....................................................................................................27
  QUICK STEPS ......................................................................................................................................30
  THE CONVERSATIONS VIEW ...........................................................................................................32
JUNKMAIL ..............................................................................................................................................36
  ADDING A SENDER TO THE JUNKMAIL LIST ..................................................................................36
  REMOVING A SENDER FROM THE JUNKMAIL LIST .......................................................................36
  EMPTYING YOUR JUNK EMAIL FOLDER .........................................................................................36
FORWARDING SPAM WITH FULL EMAIL HEADERS ............................................................................37
YOUR LAWMAIL QUOTA AND AVAILABLE SPACE ............................................................................38
THE AUTOARCHIVE FUNCTION ..........................................................................................................39
  ENABLING THE AUTOARCHIVE FUNCTION ....................................................................................39

© Dianne Harrison Ferro Mesarch
The Ribbon

The greatest change to Outlook 2010 is the Ribbon. The Ribbon replaces the traditional menu bars and toolbars that were in previous versions of Outlook. The Ribbon is made up of a series of tabs that contain commands and icons organized into groups. Each component of Outlook (email, calendar, contacts) has its own ribbon and each ribbon contains tabs and commands that are relevant to that particular module. For example, the **Home** tab of the **Inbox** provides access to Outlook’s most basic email commands, such as New Email, Reply, Forward, and Delete.

![Home tab of the Inbox ribbon](image)

Above: the **Home** tab of the **Inbox** ribbon

When you open an email, you will see another ribbon. The tabs and commands on this ribbon are only relevant to what you can do to an email. For example, the **Message** tab of an email provides access to an email’s most basic features, such as text formatting, accessing one’s address book, attaching files and signatures.

![Message tab of an email ribbon](image)

Above: the **Message** tab of an email ribbon
The Calendar window has its own ribbon, as do appointments. The same goes for the Contacts window and individual contacts or groups. Again, each ribbon contains tabs and commands that are relevant to that particular component of Outlook.

The **Home** tab of the **Calendar** window’s ribbon provides access to the Calendar’s most basic features, such as creating a new appointment, viewing your calendar by day, week or month, and Calendar permissions.

![Above: the Home tab of the Calendar ribbon](image)

The **Appointment** tab of the **Appointment** window’s ribbon provides access to an Appointment’s most basic features, such as scheduling, inviting others, setting reminders and setting recurrences.

![Above: the Appointment tab of an Appointment ribbon](image)

The **Home** tab of the **Contacts** window’s ribbon provides access to Contact’s most basic features, such as creating a new contact or group, and viewing options.

![Above: the Home tab of the Contacts window’s ribbon](image)

The **Contact** tab of an individual **Contact** or **Group**’s ribbon provides access to a Contact’s or Group’s most basic features, such as saving, deleting, and forwarding.

![Above: the Contact tab of an individual Contact or Group’s ribbon](image)

**Note:** The **File** tab will always appear in a **golden** color, even though it is not selected.
Contextual Tabs

Some tabs are contextual, which means that they are only visible when you are working with particular objects. Contextual tabs only appear when particular objects are active (you are working on them and they are selected). Contextual tabs are usually displayed on the right-hand side of the Ribbon. In the example below, a picture has been added to an email. So, the Picture Tools Format tab, which is contextual, has appeared. It will disappear once the picture is deselected.

The Contextual Picture Tools Format tab

The File Tab

Clicking on the File tab displays a menu that allows you to access the commands that let you to customize Outlook, such as creating a new account, setting up rules, and composing a vacation message. It is also the way to access the Options window, where you can modify Outlook options, such as changing your default font, creating a signature, and determining the start and end time of your day. You can also access the Help function through the File tab menu.

The Help icon

Note: You can also access the Help function by pressing the F1 key, located on your keyboard, or by clicking on the Help icon, located in the upper right-hand corner of the Outlook window below the red Close icon.
Dialog Boxes
Dialog boxes still exist in Outlook 2010. You access them from the Ribbon.

Each tab of the Ribbon contains separate groups of commands. Some of these groups have Dialog Box Launchers, which are located in the lower right-hand corner of the group area.

Every group that offers a dialog box will have a Dialog Box Launcher. However, it is important to note that not all groups have Dialog Box Launchers.

In the example below, opening a new email and clicking on the Basic Text group’s dialog box launcher will display the Font dialog.

Please note that while the Clipboard, Basic Text, and Tags groups have Dialog Box Launchers, the Names, Include and Zoom groups do not.

Minimizing the Ribbon
If you want more space on the screen, you can minimize the Ribbon. To do so, double-click on any tab, except for the File tab, or click on the Minimize the Ribbon icon located in the upper right-hand corner of the window. Once you have minimized the ribbon, you will just see the tab names.

To use the Ribbon while it is minimized, click on the tab you want to use. All of that tab’s commands will appear. Select the command that you want to use. After selecting the command, the Ribbon will return to its minimized state.

To restore the Ribbon to its full size, double-click on any tab, except for the File tab, or click on the Expand the Ribbon icon (the dynamically renamed Minimize the Ribbon icon).
Customizing the Ribbon

You can customize the Ribbon in Office 2010, adding new tabs and icons to it.

1. Click on File tab.
2. Click on the word Options that appears in the submenu.
3. The Outlook Options window will open.
4. Click on the Customize Ribbon option, located on the left-hand side of the window.
5. The Outlook Options-Customize the Ribbon window will appear.

6. All available commands are displayed in the Choose Commands From section, located on the left-hand side of the Customize the Ribbon window. All tabs and commands currently displayed in the Ribbon are visible in the Customize the Ribbon section, which is located on the right-hand side of the Customize the Ribbon window. You can expand each tab to see the groups and commands within.
7. To view all available commands, click on the downward pointing arrow to the right of the Choose Commands From section and choose the option All Commands. Use the scroll bar the browse through the commands, which are listed in alphabetical order.
8. When you find a command that you want to add to the Ribbon, you must first add a new group or a new tab to the Ribbon.
9. To add a new group to the Ribbon…
   a. Expand the tab where you want to new group to appear and click on the New Group button, located under the Customize the Ribbon section.
   b. A New Group (Custom) option will appear at the end of the tab’s group list. Making sure that the new group is still selected, click on the Rename button to give it a new name.
   c. Making sure that the new group is still selected, click once on the desired command in the Choose Commands From section and then click on the Add button. The command will be displayed in your new group. You can add as many commands as you want.
d. To remove a command from your group, select the command in the **Customize the Ribbon** section and click on the **Remove** button.

e. You can re-arrange the order of your commands in your group by using the **Up** and **Down** arrows to the right of the **Customize the Ribbon** section.

f. When you have finished adding and arranging your commands, click on the **OK** button. Your new group will appear at the far right-hand side of the selected tab.

g. You can delete your new group by selecting it and clicking on the **Remove** button.

10. To add a new tab to the Ribbon…

   a. Click on the **New Tab** button.

   b. A **New Tab (Custom)** option and a **New Group (Custom)** option will appear within the tab list. Select your new tab and click on the **Rename** button to give it a new name. (You can also rename the new group within it.)

   ![A new tab with a new group that contains commands](image)

   c. To add commands to your new tab, select its group, click once on the desired command in the **Choose Commands From** section and then click on the **Add** button.

   d. You can re-arrange the order of your commands, groups and tabs by using the **Up** and **Down** arrows to the right of the **Customize the Ribbon** section.

   e. When you have finished adding and arranging your commands, click on the **OK** button. Your new tab will appear in the Ribbon.

   f. You can delete your new tab by selecting it and clicking on the **Remove** button.

   g. If you want to reset the Ribbon to its default, click on the **Reset** button. You can reset a particular tab or the entire Ribbon.

**Note:** You cannot add commands to default tabs nor can you remove them. Commands can only be added to new groups or new tabs.
Customizing the Quick Access Toolbar

The Quick Access Toolbar is located immediately above the Ribbon, on the upper left-hand corner of the screen. You can add icons to the Quick Access Toolbar, the benefit of which is that they will be constantly visible, no matter which Ribbon tab you are using.

1. Click on the small downward arrow located to the immediate right of the Quick Access Toolbar.
2. The **Customize Quick Access Toolbar** menu will appear.

3. Click on one of the commands listed to have the icon appear your Quick Access Toolbar.
4. You can also click on the **More Commands** option.
5. The **Outlook Options - Customize the Quick Access Toolbar** window will appear.

6. To view all available commands, click on the downward pointing arrow to the right of the **Choose Commands From** section and choose the option **All Commands**. Use the scroll bar the browse through the commands, which are listed in alphabetical order.
7. Select the command you want from the **Choose Commands From** section, located on the right-hand side of the window, and click on the **Add** button.
8. The command will be displayed in the **Customize Quick Access Toolbar** section, located on the left-hand side of the window. You can add as many commands as you want.
9. You can re-arrange the order of your commands by using the **Up** and **Down** arrows to the right of the **Customize Quick Access Toolbar** section.
10. Click on the **OK** button and the new icons will display in the Quick Access Toolbar.
11. If you want to reset the Quick Access Toolbar to its default, click on the **Reset** button, located within the **Outlook Options - Customize the Quick Access Toolbar** window.

**Note:** The Quick Access Toolbar can appear above or below the Ribbon by clicking on the **Show Below (Above) the Ribbon** command located at the bottom of the **Customize Quick Access Toolbar** menu.
Customizing How Your Outlook Window Appears

Your Outlook window can display as much or as little information as you want. You can customize what appears in the window through the View tab.

1. The **Navigation Pane** is the column on the left side of the Outlook window that includes your email folders and those icons that let you access your Calendar and Contacts. You can minimize or not show the Navigation Pane by clicking on the Navigation Pane icon, located in the Layout section of the View tab.

2. The **To-Do Bar** is the column on the right side of the Outlook window that displays a mini-calendar, upcoming appointments, and your task list. You can minimize or not show the To-Do Bar by clicking on the To-Do Bar icon, located in the Layout section of the View tab.

3. The **Reading Pane** is the section of the Outlook window that allows you to preview an email without opening it. You can have the Reading Pane displayed below your email messages, to the right of your email messages or not at all by clicking on the Reading Pane icon, located in the Layout section of the View tab.

4. The **People Pane** is the section of the Outlook window that appears below the Reading Pane that provides you with detailed information about an email sender. You can minimize or not show the People Pane by clicking on the People Pane icon, located in the People Pane section of the View tab. Please note that if the Reading Pane is disabled, you will not be able to see the People Pane.
Sorting Emails
By default, Outlook 2010 sorts emails by date. To sort by other categories, or to enable multi-tier sorting, follow the instructions listed below.

1. Open Outlook and make sure that you are in your Inbox.
2. Go to the View tab and click on the View Settings icon.

3. The Advanced View Settings dialog will appear.
4. Click on the Sort button.
5. The Sort dialog will appear.

6. Using the dropdown arrow to the right of the Sort items by field, choose a sort option. (The options presented are the column headers located in your Inbox.)
7. You can have multi-level sorting by using the dropdown arrows to the right of the Then by fields.
8. Click on the OK button.
9. Your emails will be sorted according to your specifications.
**Grouping Emails**

Microsoft Outlook automatically groups emails by date. To group by other categories, or to disable this feature, follow the instructions listed below.

1. Open Outlook and make sure that you are in your Inbox.
2. Go to the **View** tab and click on the **View Settings** icon.

3. The **Advanced View Settings** dialog will appear.
4. Click on the **Group By** button.
5. The **Group By** dialog will appear.

6. To disable the grouping feature…
   a. Remove the checkmark from the **Automatically group according to arrangement** field.
   b. Using the dropdown arrow to the right of the **Group items by** field, choose the option **None**.
   c. Click on the **OK** button.
   d. Your emails will no longer be grouped by any category.

7. To create your own custom grouping…
   a. Using the dropdown arrow to the right of the **Group items by** field, choose a grouping option. (The options presented are the column headers located in your Inbox.)
   b. You can have multi-level grouping by using the dropdown arrows to the right of the **Then by** fields.
   c. Click on the **OK** button.
   d. Your emails will be grouped according to your specifications.
Contacts and Distribution Lists

Creating Contacts

1. Open your Contacts folder by clicking on the Contacts icon, located at the bottom of the Navigation Pane.

2. Click on the New Contact icon or press the Ctrl+N keys on the keyboard.
3. A blank Contact form will open.

4. Complete the appropriate fields.
5. Click the Save and Close icon.
6. The new contact will appear in your Contacts List.

Note: You can right-click on a sender’s name from within an open email and select the option Add to Outlook Contacts.

Note 2: To send a contact to another person, open the contact and click on Forward icon, located on the Contact tab. A submenu will appear. Choose the option As An Outlook Contact. A blank email will open, containing the contact as an attachment. Complete and send the email.
Creating Distributions Lists

1. Open your Contacts folder by clicking on the Contacts icon, located at the bottom of the Navigation Pane.
2. Click on the New Contact Group icon or press the Ctrl+Shift+L keys on the keyboard.
3. A blank Contact Group window will open.

4. Enter a name for your list in the Name field. To make all of your distribution lists appear at the top of your address book, begin all of your lists with the pound-sign (#) or another special character (e.g., #Helpdesk Guys).
5. Click on the Add Members icon.
6. From the submenu that appears, choose the From Address Book option, which lists everyone at the Law Center, or From Outlook Contacts, which lists everyone in your personal Contacts.
7. The Select Members dialog will appear.

8. Double-click on a name to add it to the Members field. You can add as many members as you want.
9. Click on the OK button.
10. You will return to the Contact Group window.
11. Click on the Save and Close icon.
12. Your new distribution list is now ready for use.

Note: You can double-click on a distribution list to open it for editing purposes. To delete a distribution list, click on it once to select it and then press the Delete key.

Note 2: To send a distribution list to another person, open the group and click on Forward icon, located on the Contact Group tab. A submenu will appear. Choose the option As An Outlook Contact. A blank email will open, containing the distribution list as an attachment. Complete and send the email.
Changing Your Default Font
The default font in Outlook 2010 is Calibri, size 11 points. To change it, follow the instructions listed below.

1. Open Outlook and click on the File tab.
2. Click on the Options link.
3. The Outlook Options window will open.

![Outlook Options Window]

4. Click on the Mail option.
5. Click on the Stationery and Fonts button.
6. The Signatures and Stationery dialog will appear.

![Signatures and Stationery Dialog]

7. Go to the Personal Stationery tab.
8. Click on the Font button in the New Mail Messages section to set your default font for all new emails.
9. A Font dialog will open.
10. Choose your default font settings and click on the Set as Default button.
11. Click on the **OK** button.
12. You will return to the **Signatures and Stationery** dialog.
13. Click on the **Font** button underneath the **Replying or Forwarding Messages** section to set your default font for all reply and forward emails.
14. Another **Font** dialog will open.
15. Choose your default font settings and click on the **Set as Default** button.
16. Click on that **Font** dialog’s **OK** button.
17. You will return to the **Signatures and Stationery** dialog.
18. Click on its **OK** button.
19. You will return to the **Outlook Options** window.
20. Click on its **OK** button.
21. Your default fonts will be set.
Signatures and Electronic Business Cards (EBCs)
You can create signatures and electronic business cards (EBCs) to attach to your email messages.

Creating Signatures
1. Open Outlook and click on the **File** tab.
2. Click on the **Options** link.
3. The **Outlook Options** window will open.
4. Click on the **Mail** option.
5. Click on the **Signatures** button.

6. The **Signatures and Stationery** dialog will appear.

7. Click on the **New** button.
8. The **New Signature** dialog will appear.
9. Type a name for your signature and click on the **OK** button.
10. You will return to the **Signatures and Stationery** dialog.
11. Type and format your signature in the **Edit Signature** area.
12. Click on the **Save** button.
13. You can create as many signatures as you want.
14. Click on the downward pointing arrow to the right of the **New Messages** field.
15. Select the name of a signature.
16. Click on the downward pointing arrow to the right of the **Replies/Forwards** field.
17. Select the name of your signature.
18. Click on the OK button.
19. You will return to the Options dialog.
20. Click on that OK button.
21. You will return to your Inbox.
22. Your signature will now appear on all outgoing messages as you specified.

Note: You can create as many signatures as you want and use them when desired. To do so, choose the option None for both the New Messages and the Replies/Forwards fields in the Signatures and Stationery dialog. When you compose a new message, no signature will appear by default. However, you can click on the Signature icon, located in the Message tab, and select the signature that you want to use for that particular email.
Creating Electronic Business Cards (EBCs)

EBCs are very convenient, as people can easily save them to their Contacts list by right-clicking on them and choosing the **Add to Outlook Contacts** option. To create an EBC, the first thing that you need to do is to create a contact for yourself. Please go to **Page 9** for instructions on how to do so. Once your contact has been created, follow the instructions below.

1. Open your contact.
2. Click on the **Business Card** icon, located in the **Options** group on the **Contact** tab.

3. The **Edit Business Card** dialog will open.

4. You can add and remove fields, images and change the background of your card.
5. When you have finished creating your EBC, click on the **OK** button.
6. You will return to your contact window.
7. Click on the **Save and Close** icon.
8. To use your EBC, compose a new email.
9. Click on the Attach Item icon, located in the Message tab.

10. From the submenu that appears, choose the Business Card option.
11. The first time you do this, you will need to select the Other Business Cards… option.

13. Select your card from the list and click on the OK button.
14. Your business card will appear in the body of the message and a .vcf file will be attached to the email.
15. The person who receives your email can right-click on that attachment to add it to his or her Contacts.

Note: After inserting your EBC into an email the first time, it will be listed under the Business Card option thereafter.
Sharing Email Folders

Delegating Access to Your Email Folders to Others
You can allow a delegate to add your mailbox or calendar to his or her Outlook folder list by giving them access to the desired folders. Note that the delegate will need **Reviewer** access to the top level of your mailbox (and any intervening folders) in order to reach the subfolder to which you want to grant them access. Even though you are granting access to the top level of your mailbox, your delegate will only be able to open and use the folders to which you have given him or her permission.

1. Right-click on your LawMail address at the top of the Navigation pane.
2. A submenu will appear.
3. Choose the option **Folder Permissions**.
4. The **Outlook Today** dialog will open.

![Outlook Today dialog]

5. Click on the **Add** button.
6. The **Add Users** dialog will open.

![Add Users dialog]

7. Double-click on your delegate’s name so that it is added to the **Add** field.
8. Click on the **OK** button.
9. You will return to the Outlook Today dialog.

10. Select your delegate’s name.
11. Click on the downward pointing arrow to the right of the Permission Level field.
12. Choose the option Reviewer.
13. Click on the OK button.
14. You will return to your Outlook folder list.
15. You can now give your delegate the necessary rights to your calendar or any other email folder by using the same instructions above.
   a. For example, open your Calendar folder by clicking on the Calendar icon, located at the bottom of the Navigation Pane.
   b. Right-click on the Calendar option that now appears at the top of the Navigation Pane.
   c. A submenu will appear.
   d. Click on the Properties option.
   e. The Calendar Properties dialog will appear.
   f. Go to the Permissions tab, select your delegate’s name and assign him or her the appropriate rights.
Displaying Other People’s Mailboxes or Calendars in Your Outlook Folder List

When you want to view someone else’s email folders or calendar from within your Outlook folder list, follow the instructions below. Please be advised that if you are opening someone else’s email account, that person will need to grant you access to do so. Instructions for doing so can be found on Page 15.

1. Right-click on your LawMail address at the top of the Navigation pane.
2. A submenu will appear.
3. Choose the option Folder Permissions.
4. The Outlook Today dialog will open.
5. Go to the General tab and click on the Advanced button.

6. The Microsoft Exchange dialog will open.
7. Go to the Advanced tab and click on the Add button.
8. The **Add Mailbox** dialog will open.

![](image)

9. Type the name of the Mailbox you wish to add to your Outlook folder list.
10. Click on the **OK** button.
11. You will return to the **Microsoft Exchange** dialog, where the new Mailbox name will be listed.
12. Click on that **OK** button.
13. You will return to the **Outlook Today** dialog.
14. Click on that **OK** button.
15. The mailbox will appear in your Outlook folder list, along with the list of folders to which you have access.
Appointments

Setting Reminders
1. Open your Calendar by clicking on the **Calendar** icon, located at the bottom of the Navigation Pane.

   ![Calendar Icon](image)

2. Create an appointment.
3. Use the drop down arrow to the right of the **Reminder** field to select when you want the reminder to appear.

   ![Reminder Field](image)

4. Click on the **Save and Close** icon.
5. You and anyone else who accepts your appointment will get this reminder.

   **Note:** Calendar reminders are pop-ups, not emails.

Viewing Other People’s Availability
1. Create an appointment.
2. Invite the desired attendees.
3. Click on the **Scheduling** icon.
4. Your invitee’s free and busy time will appear.

   ![Scheduling Icon](image)

   **Note:** You can only see the free and busy time of those people who have LawMail accounts.
Creating an Appointment by Dragging an Email onto the Calendar Icon

This is a fun trick. If you receive an email from someone and would like to setup an appointment with them regarding the email’s contents, simply drag the email onto the Calendar icon, located at the bottom of the Navigation Pane.

1. Open your Inbox.
2. Select the email.
3. Drag the email onto the Calendar icon, located at the bottom of the Navigation Pane.

4. A new appointment window will open with the subject of the email listed as the subject of the appointment. In addition, the contents of the email will be displayed within the appointment.

5. Enter the date, time, location, set a reminder, invite those concerned, and click on the Save and Close icon.
6. The new appointment will appear in your calendar.
Organizing Messages

Creating an Automatic Reply (Out of Office Message)

1. Open Outlook.
2. Click on the File tab and select the Info option.
3. The Account Information page will open.
4. Click on the Automatic Replies icon.
5. The Automatic Replies dialog will open.

7. In the AutoReply only once to each sender with the following text field, type the message that you want people to receive while you are out of the office.
8. Click on the OK button.
9. Your automatic reply will go into effect immediately.

Note: To disable your automatic reply, open the Automatic Replies dialog, enable the I Am Currently In the Office field, and click on the OK button.
Creating Rules and Filters
Rules (or filters) take automatic action on emails and meeting requests that meet certain conditions.

1. Open Outlook.
2. Click on the File tab and select the Info option.
3. The Account Information page will appear.
4. Click on the Manage Rules and Alerts icon.
5. The Rules and Alerts dialog will open.

6. Click on the New Rule icon.
7. The first dialog of the **Rules Wizard** will appear.

8. In the **Step One** section, specify the conditions of the rule that the message must meet for an action to occur.

9. In the **Step Two** section, click on each underlined value and enter the criteria for each condition.

10. Click on the **Next** button.
11. The second dialog of the **Rules Wizard** will appear.

![Rules Wizard dialog](image)

12. Your rule will appear in the **Step Two** section.
13. If you are satisfied with it, click on the **Finish** button.
14. You will return to the **Rules and Alerts** dialog, where your new rule will be displayed.
15. Click on the **OK** button and your rule will go into effect immediately.
16. If you want to add more conditions to your rule, scroll down the list displayed in **Step 1** and check the appropriate boxes.
17. Click on the **Next** button.
18. The third dialog of the **Rules Wizard** will appear.
19. If you want to add any additional actions to your rule, scroll down the list displayed in **Step 1** and check the appropriate boxes.
20. Click on the **Next** button.
22. If you want to add any exceptions to your rule, scroll down the list displayed in **Step 1** and check the appropriate boxes.
23. Click on the **Next** button.
24. The fifth and final dialog of the **Rules Wizard** will appear.
25. Type a name for the rule in the **Step 1** field and click on the **Finish** button.
26. You will return to the **Rules and Alerts** dialog, where your new rule will be displayed.
27. Click on the **OK** button and your rule will go into effect immediately.

**Note:** To edit your rule, open the **Rules and Alerts** dialog, select the rule to be edited, and click on the **Change Rule** icon.

**Note 2:** To delete your rule, open the **Rules and Alerts** dialog, select the rule to be deleted, and click on the **Delete** icon.
Quick Steps

The Quick Steps feature allows you to apply multiple actions to email messages with one click of the mouse, making repetitive tasks easier and quicker to perform. Outlook 2010 provides default Quick Steps, which you can customize, or you can create your own. Default Quick Steps include:

<table>
<thead>
<tr>
<th>Quick Step</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Move to</td>
<td>Moves the selected message to a mail folder you specify and marks the message as read.</td>
</tr>
<tr>
<td>To Manager</td>
<td>Forwards the message to your manager.</td>
</tr>
<tr>
<td>Team Email</td>
<td>Forwards the message to others in your team.</td>
</tr>
<tr>
<td>Done</td>
<td>Moves the message to a specified mail folder, marks the message complete, and then marks it as read.</td>
</tr>
<tr>
<td>Reply &amp; Delete</td>
<td>Opens a reply to the selected message, and then deletes the original message.</td>
</tr>
</tbody>
</table>

The first time you use a default Quick Step, you will be prompted to customize it.

1. Open your Inbox.
2. Make sure you are on the Home tab, where the Quick Steps group is located.
3. Click on the desired Quick Step or the More button to access more Quick Steps.
5. Name your Quick Step and specify the rule that you want the Quick Step to take.
6. Click on the Finish button.
7. Your new Quick Step will appear in the Quick Steps group.
8. Anytime you want to use it, select an email and click on the Quick Step to apply the rule.

Note: To edit a Quick Step, right-click on it and select the option Edit. To delete a Quick Step, right-click on it and select the option Delete.
Creating New Quick Steps

1. Open your Inbox.
2. Make sure you are on the Home tab, where the Quick Steps group is located.
3. Click on the Create New option.

4. The Edit Quick Step dialog will open.

5. Type a name for the new Quick Step in the Name field.

6. You can click on the icon button to the left of the Name field to add an icon to the Quick Step.
7. Click on the downward pointing arrow to the right of the Choose an Action field to select the action that you want the Quick Step to do.
8. You can click on the Add Action button for any additional actions.
9. To create a keyboard shortcut, select the keyboard shortcut that you want to assign to the Quick Step in the Shortcut Key field.
10. You can even add your own tooltip in the Tooltip Text field.
11. When you have completed your Quick Step, click on the Finish button.
12. You newly created Quick Step will appear in the Quick Steps group, which is located on the Home tab.

Note: You can rearrange the order of your Quick Steps through the Manage Quick Steps dialog, which is accessible through the More button of the Quick Steps group.
The Conversations View
In Outlook 2010, emails can be organized by Conversation or email thread. A Conversation is the complete chain of email messages from the first message through all responses. The messages of a Conversation will have the same subject. Conversations provide a visual relationship between messages, including any responses and related messages from other folders.

To Enable the Conversations View
1. Open Outlook and go to your Inbox.
2. Go to the View tab of your Inbox.
3. Enable the Show as Conversations field in the Conversations group.
4. You will be prompted to choose between all of your email folders or the active folder, in this case your Inbox.
5. Click on the This Folder button.
6. Conversations are identified by triangles to the left of the top email. Click on the triangle to expand the Conversations view.
7. The messages within each Conversation are sorted with the newest message on top. Conversations include messages from multiple folders. For example, messages that you send are saved in the Sent Items folder, but appear within the Conversation when you expand it.
8. If you do not want to see emails from other folders in your Conversations, click on the Conversation Settings icon in the Conversations group and disable the Show Messages from Other Folders field.

9. When a new message is received, the entire Conversation moves to the top of your email list.

10. You can view many of the emails within the conversation thread if you enable the Reading Pane. To do so, go to the View tab and click on the Reading Pane icon in the Layout group.

11. Any Conversation that contains an unread message will have a bold subject.

Note: To remove the Conversations view, remove the checkmark from the Show as Conversations field.
The Conversation Clean Up Feature
The Conversation Clean Up feature evaluates the contents of each message in the Conversation. If a message is completely contained within one of the replies, the previous message is deleted. Conversation Clean Up is most useful on Conversations with many responses back and forth especially with many recipients. To remove redundant messages, follow the instructions listed below.

1. Open your Inbox.
2. Click on the heading of the Conversation that you want to clean up.
3. Go to the Home tab
4. Click on the Clean Up icon in the Delete group.

5. You can choose one of three options:
   a. Clean Up Conversation: the current Conversation is reviewed and redundant messages are deleted.
   b. Clean Up Folder: all Conversations in the selected folder are reviewed and redundant messages are deleted.
   c. Clean Up Folder & Subfolders: all Conversations in the selected folder and any subfolder that it contains are reviewed and redundant messages are deleted.
6. Once you choose an option, a Clean Up Conversation dialog will appear.

7. Click on the Clean Up button.
8. A confirmation dialog will appear.

9. Click on the OK button.
10. The redundant messages will be moved to your Deleted Items folder.
Ignoring Messages in a Conversation
You can keep unwanted conversations out of your Inbox by using the **Ignore Conversation** command. The **Ignore Conversation** command deletes all emails that are a part of that conversation, including any future emails that might arrive.

1. Open your Inbox.
2. Click on the Conversation heading or any email within the conversation that you want to ignore.
3. Go to the **Home** tab.
4. Click on the **Ignore** icon in the **Delete** group.

5. A confirmation dialog will appear.

6. Click on the **OK** button.
7. An **Ignore Conversation** dialog will appear.

8. Click on the **Ignore Conversation** button.
9. The Conversation will be deleted.

Stop Ignoring a Conversation

1. Open your **Deleted Items** folder.
2. Select an email within the conversation that you want to recover.
3. Go back to the **Home** tab and click on the **Ignore** icon in the **Delete** group.
4. The **Stop Ignoring Conversation** dialog will appear.

5. Click on the **Stop Ignoring Conversation** button.
6. The Conversation will be restored to your Inbox, including any future emails that might arrive.

**Note:** You can only recover ignored conversations if they are still in your **Deleted Items** folder.
Junkmail

The Law Center has entered into an agreement with MessageLabs, a spam and virus filtering company. MessageLabs inspects all Law Center emails for spam and viruses. If an incoming email is detected as spam or contains a virus, Message Labs will quarantine the email and then notify you. However, some spam inevitably gets through our filtering process. This is where Outlook’s junkmail filter comes in handy.

Microsoft’s junkmail filter is on by default, and the protection level is set to Low, which is designed to catch the most obvious junk email messages. Any message that is caught by the junkmail filter is moved to the Junk Email folder, where you can review it. However, you can determine which emails should be treated as junk and which you want to receive in your Inbox.

Adding a Sender to the Junkmail List

1. Open your Inbox.
2. Right-click on the offending email.
3. A submenu will appear.
4. Hold your cursor over the Junk option.
5. Another submenu will appear.
6. Click on the Blocked Sender option.
7. A confirmation dialog will appear.
8. Click on the OK button.
9. The offending email will be moved to your Junk E-mail folder and any more emails sent to you from that sender will automatically be delivered there.

Removing a Sender from the Junkmail List

1. Open your Junk E-mail folder.
2. Right-click on the email that you want to receive in your Inbox.
3. A submenu will appear.
4. Hold your cursor over the Junk option.
5. Another submenu will appear.
6. Click on the Not Junk option.
7. A Mark as not Junk dialog will appear.
8. Enable the Always trust email from… field.
9. Click on the OK button.
10. The email will be moved back into your Inbox and any more emails sent to you from that sender will automatically be delivered there.

Emptying Your Junk Email Folder

1. Right-click on your Junk Email folder.
2. A submenu will appear.
3. Click on the Empty Folder option.
4. A confirmation dialog will appear.
5. Click on the Yes button.
6. All of the items in your Junk Email folder will be deleted permanently.
Forwarding Spam with Full Email Headers

The IST Department encourages all Law Center community members to forward spam to reportspam@law.georgetown.edu. However, in order for the IST Department to block the spam, you must include the full email headers in the email that you forward. Follow the instructions listed below to do so.

1. Open the offending email.
2. Click on the File tab.
3. Select the Info option.
4. Click on the Properties icon.
5. The Properties dialog will open.

![Properties dialog](image)

6. Right-click on the text in the Internet Headers section.
7. Choose the option Select All from the submenu that appears.
8. The text will appear in inverse video, indicating that it is selected.
9. Right-click on the selected text.
10. Choose the option Copy from the submenu that appears.
11. Click on the Close button.
12. The Properties dialog will close and you will return to the offending email.
13. Click on its Forward button.
14. Type reportspam@law.georgetown.edu in the To field.
15. Right-click once in the body of the message.
16. Choose the option Paste from the submenu that appears.
17. The text that you selected from the Internet Headers section (the full email headers) will be pasted into the email.
18. Click on the Send button.
**Your LawMail Quota and Available Space**

The following table lists the amount of storage space faculty, staff and students have at the Law Center.

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Staff</td>
<td>512MB</td>
</tr>
<tr>
<td>Student</td>
<td>256MB</td>
</tr>
<tr>
<td>Full-time Faculty</td>
<td>1GB</td>
</tr>
<tr>
<td>Visiting Faculty</td>
<td>256MB</td>
</tr>
<tr>
<td>Adjunct Faculty</td>
<td>128MB</td>
</tr>
</tbody>
</table>

When your email account approaches its allocated limit, LawMail will send you a warning message. At this point, you will still be able to send and receive emails. You should archive and/or delete emails immediately. Please remember that after you delete emails, you will need to empty your Deleted Items folder. Do this by right-clicking on the Deleted Items folder and choosing the Empty Folder option.

When your LawMail account exceeds its allocated limit, the system will send you a mailbox closed message. At this point, you will no longer be allowed to send or receive emails. In addition, all incoming emails will be returned to sender as undeliverable due to your mailbox being full. You must archive and delete emails to restore functionality.

To determine how much space you are currently using, follow the instructions below.

1. Right-click on your LawMail address at the top of the Navigation Pane.
2. A submenu will appear.
3. Choose the Account Properties option.
4. The Account Information page will open.
5. Click on the Cleanup Tools icon.
6. The Mailbox Cleanup dialog will open.

7. Click on the View Mailbox Size button.
8. The Folder Size dialog will appear.
9. Click on the Server Data tab, and read the number to the right of Total Size (including subfolders) field.

**Note:** The Total Size is displayed in Kilobytes (KB) so you will need to divide that number by 1024 to convert it into Megabytes (MB).
The AutoArchive Function
When you enable the AutoArchive function, it will run at scheduled intervals, clearing out old and expired items from your Outlook folders. After AutoArchive runs the first time, you can access the archived items through the Archive Folders in your Outlook Folder List. When you open Archive Folders, you will see that an identical folder structure exists between it and your Inbox. You work with archived items the same way you work with items in your Inbox.

Enabling the AutoArchive function
1. Open Outlook.
2. Click on the File tab.
3. Click on the Options option.
4. The Outlook Options window will appear.
5. Click on the Advanced option.
6. The Options for Working with Outlook window will appear.

7. Click on the AutoArchive Settings button.
8. The **AutoArchive** dialog will appear.

![AutoArchive dialog](image)

9. Enable the **Run AutoArchive Every** field.
10. Specify how often to run AutoArchive (the default is 14 days) and select any other options that you want.
11. Make sure that you browse to your G:\Drive in the **Move Old Items to** field.
12. Click on the **OK** button.
13. You will return to the **Options for Working with Outlook** window.
14. Click on the **OK** button.
15. Your AutoArchive settings will go into effect immediately.

**Note:** To make sure you apply the same archive settings to all of your folders, click the **Apply These Settings To All Folders Now** button.